<!DOCTYPE HTML>
<html lang="en"><head><title>How local wineries made the most from smoke-tainted vintage | About Regional</title><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="copyright" content="About Regional"><meta name="url" content="https://aboutregional.com.au"><link type="font/woff2" rel="preload" href="https://aboutregional.com.au/wp-content/themes/aboutregional/fonts/fa-brands-400.woff2" crossorigin as="font"><meta name="description" content="While wineries in the region have just harvested the grapes for their 2021 vintages, the effects of smoke from the..."><meta name="author" content="Michael Weaver"><meta property="fb:app_id" content="135228557023695"><meta property="og:title" content="How local wineries made the most from smoke-tainted vintage | About Regional"><meta property="og:type" content="website"><meta property="og:url" content="https://aboutregional.com.au/how-local-wineries-made-the-most-from-smoke-tainted-vintage/"><meta property="og:site_name" content="About Regional"><meta property="og:image" content="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-960x460.jpg"><meta property="og:image:width" content="960"><meta property="og:image:height" content="460"><meta property="og:description" content="While wineries in the region have just harvested the grapes for their 2021 vintages, the effects of smoke from the..."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@aboutregional"><meta name="twitter:creator" content="@aboutregional"><meta name="twitter:title" content="How local wineries made the most from smoke-tainted vintage | About Regional"><meta name="twitter:description" content="While wineries in the region have just harvested the grapes for their 2021 vintages, the effects of smoke from the..."><meta name="twitter:image" content="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-960x460.jpg"><meta name="twitter:domain" content="https://aboutregional.com.au/how-local-wineries-made-the-most-from-smoke-tainted-vintage/">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WGB4XV7');</script>


<link rel="canonical" href="https://the-riotact.com/how-local-wineries-made-the-most-from-smoke-tainted-vintage/456692" />

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aboutregional.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=ca92a55cf4b4ca676c2d460c2da6c437"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css-css' href='https://aboutregional.com.au/wp-content/themes/aboutregional/style.css?ver=3f87da8b4570ed393a153a41ea0cce79' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/aboutregional.com.au\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"373097","token":"60e78b05f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aboutregional.com.au/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://aboutregional.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aboutregional.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aboutregional.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://aboutregional.com.au/?p=373097' />
<link rel="alternate" type="application/json+oembed" href="https://aboutregional.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faboutregional.com.au%2Fhow-local-wineries-made-the-most-from-smoke-tainted-vintage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aboutregional.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faboutregional.com.au%2Fhow-local-wineries-made-the-most-from-smoke-tainted-vintage%2F&#038;format=xml" />
<script>ajaxurl = "https://aboutregional.com.au/wp-admin/admin-ajax.php"</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.defineSlot("/98851964/AR-Wide-Skyscraper", [160, 600], "AR-Wide-Skyscraper").addService(googletag.pubads());
        googletag.defineSlot("/98851964/AR-Bottom-Leaderboard", [728, 90], "AR-Bottom-Leaderboard").addService(googletag.pubads());
        googletag.defineSlot("/98851964/AR-Right-Column-Bottom", [300, 250], "AR-Right-Column-Bottom").addService(googletag.pubads());
    googletag.pubads().enableLazyLoad({
      fetchMarginPercent: 400,
      renderMarginPercent: 200,
      mobileScaling: 2.5
    });

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script src="https://www.google.com/recaptcha/api.js"></script>
</head><body class="post-template-default single single-post postid-373097 single-format-standard"><noscript><iframe width="0" style="display:none;visibility:hidden" src="https://www.googletagmanager.com/ns.html?id=GTM-WGB4XV7" height="0"></iframe></noscript><noscript><iframe width="0" style="display:none;visibility:hidden" src="https://www.googletagmanager.com/ns.html?id=GTM-WGB4XV7" height="0"></iframe></noscript><script>
window.dataLayer = window.dataLayer || [];

window.dataLayer.push({"article":373097,"category":"food-and-wine","age":1,"seo":"False"})
</script><header><div class="sticky"><div class="wrapper"><a title="About Regional" href="/" class="logo"></a><button type="button" class="navbar-toggle"><span>Menu</span></button><div class="nav"><div class="menu-container"><ul id="menu-header" class="menu"><li class="menu-item menu-item-news"><a class="link" data-category="header-menu" data-action="click" data-label="News" title="News" href="/category/news/">News</a></li><li class="menu-item menu-item-community"><a class="link" data-category="header-menu" data-action="click" data-label="Community" title="Community" href="/category/community/">Community</a></li><li class="menu-item menu-item-opinion"><a class="link" data-category="header-menu" data-action="click" data-label="Opinion" title="Opinion" href="/category/opinion">Opinion</a></li><li class="menu-item menu-item-whats-on"><a class="link" data-category="header-menu" data-action="click" data-label="What's On" title="What's On" href="/category/whats-on">What's On</a></li><li class="menu-item menu-item-food-and-wine"><a class="link" data-category="header-menu" data-action="click" data-label="Food &amp; Wine" title="Food &amp; Wine" href="/category/food-and-wine">Food &amp; Wine</a></li><li class="menu-item menu-item-property"><a class="link" data-category="header-menu" data-action="click" data-label="Property" title="Property" href="/category/property/">Property</a></li><li class="menu-item menu-item-sport"><a class="link" data-category="header-menu" data-action="click" data-label="Sport" title="Sport" href="/category/sport/">Sport</a></li><li class="menu-item menu-item-health-and-wellbeing mobile"><a class="link" data-category="header-menu" data-action="click" data-label="Health &amp; Wellbeing" title="Health &amp; Wellbeing" href="/category/health-and-wellbeing/">Health &amp; Wellbeing</a></li><li class="menu-item menu-item-economy mobile"><a class="link" data-category="header-menu" data-action="click" data-label="Economy" title="Economy" href="/category/economy">Economy</a></li><li class="menu-item menu-item-business mobile"><a class="link" data-category="header-menu" data-action="click" data-label="Business" title="Business" href="/category/business">Business</a></li></ul></div>
<div class="search-show-container"><div class="search-show"><span class="text">Search</span><i class="fas fa-search"></i></div></div></div></div></div><div class="static"><div class="wrapper"><a title="About Regional" href="/" class="logo"></a><div class="social"><div class="icons"><ul><li class="facebook"><a href="https://www.facebook.com/AboutRegional/" title="Add us on Facebook"><i class="fab fa-facebook-f"></i></a></li><li class="twitter"><a href="https://twitter.com/aboutregional" title="Follow us on Twitter"><i class="fab fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/aboutregional/" title="Follow us on Instagram"><i class="fab fa-instagram"></i></a></li></ul></div></div></div></div></header><div class="content"> <script>window.dataLayer.push({"bannerTitle":"Tilba Real Dairy","event":"pageOpens"})</script>

<section id="banner" class="banner-11" style="background: url(https://aboutregional.com.au/wp-content/uploads/sites/2/2019/08/tilba-real-dairy-category.jpg) center center no-repeat; background-size: cover;">
<span class="overlay"></span>
<div class="banner-content">
<div class="left">
<h2 class="heading" style="font-size: 36px">Food &amp; Wine</h2>
<span class="subheading" style="font-size: 15px">Handmade Cheeses & Dairy Produce<br />Straight from the Herd to You</span>
</div>
<div class="right">
<div class="logo"><img src="https://aboutregional.com.au/wp-content/uploads/sites/2/2019/08/tilba-real-dairy-logo.png"></div>
</div>
 </div>
<a data-category="banner" data-action="click" data-label="Tilba Real Dairy" href="http://tilbarealdairy.com/" rel="nofollow"></a>
</section>

<div class="wrapper"><div class="detail article"><div class="row"><div class="col-12"><div class="intro"><a href="https://aboutregional.com.au/category/food-and-wine/" class="category food-and-wine">Food &amp; Wine</a><h1 class="page-header">How local wineries made the most from smoke-tainted vintage</h1><span class="meta"><span class="author"><a href="https://aboutregional.com.au/author/michaelweaver/">Michael Weaver</a></span><span class="date">28 April 2021</span></span></div></div></div><div class="with-sticky"><div class="static"><div class="row"><div class="col-12"><div class="article-content"><div id="attachment_373094" style="width: 820px" class="wp-caption alignnone"><img class="wp-image-373094 size-large" src="https://aboutregional.com.au/wp-content/uploads/2021/04/01-Credit-Erin-Dando-810x539.jpg" alt="Ben Osborne and Stephanie Helm" width="810" height="539" srcset="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-810x539.jpg 810w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-300x200.jpg 300w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-768x511.jpg 768w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Erin-Dando-960x640.jpg 960w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Husband and wife team Stephanie Helm and Ben Osborne at The Vintner’s Daughter at Murrumbateman. Photo: Erin Dando.</p></div>
<p>While wineries in the region have just harvested the grapes for their 2021 vintages, the effects of smoke from the 2019-20 bushfires are still lingering (in a good way) for a handful of local winemakers who banded together to make the most of what could have been a bad batch.</p>
<p style="font-weight: 400;">Through the smoke, they have risen, with wineries such as The Vintner’s Daughter at Murrumbateman producing a premium wine from the difficult vintage.</p>
<p style="font-weight: 400;">Esteemed wine critic James Halliday has just awarded their 2020 Riesling 94 points. However, for those looking to find a bottle, you&#8217;re a bit late &#8211; all three of their 2020 wines sold out within three months of release.</p>
<p style="font-weight: 400;">Established by husband and wife team Stephanie Helm and Ben Osborne, The Vintner’s Daughter crafts small-batch wines from estate-grown grapes.</p>
<p style="font-weight: 400;">Winemaker Stephanie, an arts/law graduate from the Australian National University, put her mind to examining every possible way of saving the 2020 vintage.</p>
<p style="font-weight: 400;">“It was a big call to spend the money on picking the grapes and then getting them tested,&#8221; Stephanie tells <em>Region Media</em>.</p>
<p style="font-weight: 400;">&#8220;They told us whether the grapes had been affected by smoke but couldn’t tell us exactly how wines made from those grapes would be impacted. There are many factors during processing and fermentation that can affect the levels of smoke compounds present in the final wine.”</p>
<div id="attachment_373095" style="width: 820px" class="wp-caption alignnone"><img class="wp-image-373095 size-large" src="https://aboutregional.com.au/wp-content/uploads/2021/04/IMG_2334-810x750.jpg" alt="Border-collie " width="810" height="750" srcset="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/IMG_2334-810x750.jpg 810w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/IMG_2334-300x278.jpg 300w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/IMG_2334-768x711.jpg 768w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/IMG_2334.jpg 1494w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Some of the smoke-tainted grapes from Lake George Winery being eye-off by the winery&#8217;s dog Pepper. Photo: Supplied.</p></div>
<p>The Vintner’s Daughter joined other local vineyards, including Lake George Winery and Mt Majura Vineyard, whose winemakers worked with NSW Wines and the Australian Wine Research Institute (AWRI) in Adelaide.</p>
<p>Sarah McDougall of Lake George Winery boarded a plane for South Australia with a precious cargo of smoke-tainted grapes.</p>
<p>&#8220;It ended up being a great learning year for us,&#8221; Sarah said. &#8220;Getting our grapes tested showed that all was not lost, but it also showed how beautifully our winemakers worked together.&#8221;</p>
<div class="subscribe-block article-mobile"><h4>Weekly Newsletter</h4><div class="subtitle">We package up the most-read About Regional stories of the past week and send direct to your inbox every Thursday afternoon. Subscribing is the easiest way to keep up, in one hit.</div><form target="_blank" method="post" id="newsletter-mobile" action="//aboutregional.us12.list-manage.com/subscribe/post?u=20886e93d7728d00b1f0ad566&amp;id=e762bb2acc"><input value="2" type="hidden" name="group[39061][2]"><input value="1" type="hidden" name="weekly"><input value="article-mobile" type="hidden" name="SOURCE"><div class="form-group"><input type="email" required placeholder="Enter your email address" name="EMAIL" class="form-control"></div><div class="submit form-group"><input value="Sign Up" type="submit" name="subscribe" class="submit"></div><div class="spinner form-group"><button disabled><img src="/wp-admin/images/loading.gif"></button></div><div class="response"></div><div class="terms">By submitting your email address you are agreeing to About Regional's <a href="/terms-and-conditions/">terms and conditions</a>.</div></form></div><script>
(function (d) {
  if (d.querySelector('#newsletter-mobile')) {
    d.querySelector('#newsletter-mobile').addEventListener('submit', function (e) {
      e.preventDefault()

      var form = this
      var data = {
        action: 'newsletter_subscribe',
      }

      var inputs = form.querySelectorAll('input')
      for (var i = 0; i < inputs.length; i++) {
        if (inputs[i].value !== '') {
          data[inputs[i].name] = inputs[i].value
        }
      }

      form.querySelector('.response').innerHTML = ''
      form.parentNode.classList.add('loading')

      jQuery.ajax({
        type: 'post',
        dataType: 'json',
        url: ajaxurl,
        data: data,
        error: function(response) {
          if (response.data) {
            form.querySelector('.response').innerHTML = '<div class="error">' + response.data + '</div>'
          } else {
            form.querySelector('.response').innerHTML = '<div class="error">There was an error during your subscription, please try again later.</div>'
          }
        },
        success: function(response) {
          if (response.success) {
            form.parentNode.classList.add('success')
            form.querySelector('.response').innerHTML = '<div class="success">' + response.data + '</div>'
          } else if (response.data) {
            form.querySelector('.response').innerHTML = '<div class="error">' + response.data + '</div>'
          } else {
            form.querySelector('.response').innerHTML = '<div class="error">There was an error during your subscription, please try again later.</div>'
          }
        },
        complete: function() {
          form.parentNode.classList.remove('loading')
        },
      })
    })
  }
})(document)
</script>
<p>Lake George Winery made a pinot gris and a shiraz rosé from about 15 per cent of their harvest. Some was distilled into a gin and some made into verjuice, which Sarah says has been very popular for making cocktails.</p>
<p>Now, the smoke-tainted grapes have been bench-marked by the Australian Wine Institute as a test case for the rest of the world about how grapes tainted by bushfire smoke can still be made into quality wines.</p>
<div id="attachment_373096" style="width: 820px" class="wp-caption alignnone"><img class="wp-image-373096 size-large" src="https://aboutregional.com.au/wp-content/uploads/2021/04/01-Credit-Lizzie-Goodfellow-810x900.jpg" alt="Stephanie Helm and her daughter Grace " width="810" height="900" srcset="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Lizzie-Goodfellow-810x900.jpg 810w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Lizzie-Goodfellow-270x300.jpg 270w, https://aboutregional.com.au/wp-content/uploads/sites/2/2021/04/01-Credit-Lizzie-Goodfellow-768x853.jpg 768w" sizes="(max-width: 810px) 100vw, 810px" /><p class="wp-caption-text">Stephanie Helm and her daughter Grace holding their riesling grapes. Photo: Lizzie Goodfellow.</p></div>
<p>Stephanie was also pregnant with their second child during the bushfires, and she and husband Ben were determined to produce something from their grapes after discovering only 90 per cent of the harvest, including all of their red grapes, could not be salvaged.</p>
<p>This was mostly because skin contact is important in red winemaking to impart flavour and colour. However, a large proportion of smoke compounds are contained in the grape skins. Fortunately, their trial ferments for riesling, Gewurztraminer and chardonnay were promising while their kitchen table was full of mini winemaking experiments.</p>
<p style="font-weight: 400;">“At the time, I was seven months pregnant and so my taste and sense of smell were very heightened,&#8221; Stephanie says.</p>
<p style="font-weight: 400;">&#8220;However, we still wanted a second opinion before release, so we sent the final wines to a regional panel of winemakers trained by the AWRI to detect smoke taint. When these results came back as negative, we were ecstatic.”</p>
<p style="font-weight: 400;">She said it was the simple winemaking techniques that proved most effective. This included handpicking, cooling the grapes, gentle free-run juice extraction, minimal skin contact and some minor carbon fining.</p>
<p style="font-weight: 400;">Australian wine writer and critic James Halliday also reviewed their riesling.</p>
<p style="font-weight: 400;">“As long as there’s no extended skin contact, white wines do not normally suffer from smoke taint, and there is none here. Still developing, and will jump out of its skin in five years,” was his review.</p>
<p style="font-weight: 400;">Stephanie said that their yields were already significantly down after a drought, but they were still excited to have something to show for the 2020 vintage, however small.</p>
<p style="font-weight: 400;">&#8220;It will be nice to open a bottle of these wines from our cellar on our son’s 21<sup>st</sup> birthday and tell him about the extraordinary year he was born in,” Stephanie said.</p>
<p><em>Original Article published by Michael Weaver on <a href="https://the-riotact.com/how-local-wineries-made-the-most-from-smoke-tainted-vintage/456692">The RiotACT</a>.</em></p>
</div><p class="share"><span>Share:</span><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faboutregional.com.au%2F%3Fp%3D373097"><i class="fab fa-facebook-f"></i></a><a target="_blank" href="https://twitter.com/share?url=https%3A%2F%2Faboutregional.com.au%2F%3Fp%3D373097&text=How+local+wineries+made+the+most+from+smoke-tainted+vintage"><i class="fab fa-twitter"></i></a></p><div class="comment-form-section" id="respond">
<h2 class="section-header">
What's Your Opinion?
</h2>
<div class="row">
<div class="col-12">
<form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<div class="comment-form-comment">
<textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required" placeholder="Enter comment"></textarea>
</div>
<div class="comment-form-author">
<input id="author" name="author" type="text" maxlength="245" aria-required="true" required="required" placeholder="Enter name" class="field">
</div>
<div class="comment-form-email">
<input id="email" name="email" type="email" maxlength="100" aria-required="true" required="required" placeholder="Enter email address" class="field">
<span id="notes">Your email address will not be published.</span>
</div>
<div class="recaptcha-wrapper">
<div class="g-recaptcha" data-sitekey="6LcAtocUAAAAAEIJkx8fL0l0lAlYDXutYiLo28jU" data-callback="enableCommentSubmit" data-expired-callback="disableCommentSubmit"></div> </div>
<div class="form-submit">
<input name="submit" type="submit" id="submit" class="submit" value="Post Comment">
<a id="cancel-comment-reply-link" style="display: none;">Cancel</a>
</div>
<input type='hidden' name='comment_post_ID' value='373097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</form>
</div>
</div>
<div class="clear"></div>
</div>
</div></div></div><div class="sticky"><div class="skyscraper" id="AR-Wide-Skyscraper">
<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("AR-Wide-Skyscraper"); });
    </script>
</div></div></div><div class="related-posts">
<h2 class="section-header">Related Articles</h2>
<div class="row">
<div class="col-md-3 col-sm-6 preview">
<div class="vertical">
<div class="image">
<a href="https://aboutregional.com.au/smoke-hail-and-heat-hit-2020-vintage-but-winemakers-see-glass-half-full/">
<img alt="Smoke, hail and heat hit 2020 vintage but winemakers see glass half full" class="lazy home-featured" data-original="https://aboutregional.com.au/wp-content/uploads/sites/2/2019/06/Majura-Valley-Credit-Stuart-Miller-VisitCanberra-351x260.jpg" src="https://aboutregional.com.au/wp-content/themes/aboutregional/images/transparent-351x260.png">
</a>
</div>
<div class="info">
<a href="https://aboutregional.com.au/category/news/" class="category">News</a>
<div class="title"><h2><a href="https://aboutregional.com.au/smoke-hail-and-heat-hit-2020-vintage-but-winemakers-see-glass-half-full/">Smoke, hail and heat hit 2020 vintage but winemakers see glass half full</a></h2></div>
<div class="excerpt">The ACT and NSW wine industries are expecting an economic hit in the hundreds of millions of dollars after a...</div>
<div class="more"><a href="https://aboutregional.com.au/smoke-hail-and-heat-hit-2020-vintage-but-winemakers-see-glass-half-full/">Read More <i class="fas fa-caret-right"></i></a></div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 preview">
<div class="vertical">
<div class="image">
<a href="https://aboutregional.com.au/ripe-return-for-winemakers-in-hilltops-and-canberra-during-harvest/">
<img alt="Ripe return for winemakers in Hilltops and Canberra during harvest" class="lazy home-featured" data-original="https://aboutregional.com.au/wp-content/uploads/sites/2/2021/02/IMG_4302-351x260.jpg" src="https://aboutregional.com.au/wp-content/themes/aboutregional/images/transparent-351x260.png">
</a>
</div>
<div class="info">
<a href="https://aboutregional.com.au/category/food-and-wine/" class="category">Food &amp; Wine</a>
<div class="title"><h2><a href="https://aboutregional.com.au/ripe-return-for-winemakers-in-hilltops-and-canberra-during-harvest/">Ripe return for winemakers in Hilltops and Canberra during harvest</a></h2></div>
<div class="excerpt">Grape harvest may mean early starts and long nights in the vineyard, but that won't dampen the optimism of growers...</div>
<div class="more"><a href="https://aboutregional.com.au/ripe-return-for-winemakers-in-hilltops-and-canberra-during-harvest/">Read More <i class="fas fa-caret-right"></i></a></div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 preview">
<div class="vertical">
<div class="image">
<a href="https://aboutregional.com.au/clonakilla-winery-rates-among-the-best/">
<img alt="Clonakilla winery rates among the best" class="lazy home-featured" data-original="https://aboutregional.com.au/wp-content/uploads/sites/2/2020/06/timkirk_clonakilla-351x260.jpg" src="https://aboutregional.com.au/wp-content/themes/aboutregional/images/transparent-351x260.png">
</a>
</div>
<div class="info">
<a href="https://aboutregional.com.au/category/food-and-wine/" class="category">Food &amp; Wine</a>
<div class="title"><h2><a href="https://aboutregional.com.au/clonakilla-winery-rates-among-the-best/">Clonakilla winery rates among the best</a></h2></div>
<div class="excerpt">For Clonakilla, one of the oldest wineries in the Canberra region, there has been a slight silver lining to the...</div>
<div class="more"><a href="https://aboutregional.com.au/clonakilla-winery-rates-among-the-best/">Read More <i class="fas fa-caret-right"></i></a></div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 preview">
<div class="vertical">
<div class="image">
<a href="https://aboutregional.com.au/anxious-wait-for-winemakers-to-see-if-smoke-has-impacted-harvest/">
<img alt="Anxious wait for winemakers to see if smoke has impacted harvest" class="lazy home-featured" data-original="https://aboutregional.com.au/wp-content/uploads/sites/2/2020/01/thumb_155967_atdw_gallery.jpeg-351x260.png" src="https://aboutregional.com.au/wp-content/themes/aboutregional/images/transparent-351x260.png">
</a>
</div>
<div class="info">
<a href="https://aboutregional.com.au/category/food-and-wine/" class="category">Food &amp; Wine</a>
<div class="title"><h2><a href="https://aboutregional.com.au/anxious-wait-for-winemakers-to-see-if-smoke-has-impacted-harvest/">Anxious wait for winemakers to see if smoke has impacted harvest</a></h2></div>
<div class="excerpt">With bushfire smoke regularly choking Canberra, there are concerns the flow-on could affect this year's wine harvest from vineyards in...</div>
<div class="more"><a href="https://aboutregional.com.au/anxious-wait-for-winemakers-to-see-if-smoke-has-impacted-harvest/">Read More <i class="fas fa-caret-right"></i></a></div>
</div>
</div>
</div>
</div>
</div><div class="row"><div class="col-12 ad"><div class="leaderboard" id="AR-Bottom-Leaderboard">
<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("AR-Bottom-Leaderboard"); });
    </script>
</div><div class="mrec" id="AR-Right-Column-Bottom">
<script type="text/javascript">
        googletag.cmd.push(function() { googletag.display("AR-Right-Column-Bottom"); });
    </script>
</div></div></div></div></div></div><footer class="main"><div class="wrapper"><a title="About Regional" href="/" class="logo"></a><div class="links"><div class="menu-container"><ul id="menu-footer" class="menu"><li class="menu-item menu-item-about-us"><a class="link" data-category="footer-menu" data-action="click" data-label="About Us" title="About Us" href="/about-us/">About Us</a></li><li class="menu-item menu-item-contact"><a class="link" data-category="footer-menu" data-action="click" data-label="Contact" title="Contact" href="/contact/">Contact</a></li><li class="menu-item menu-item-newsletter"><a class="link" data-category="footer-menu" data-action="click" data-label="Newsletter" title="Newsletter" href="/newsletter/">Newsletter</a></li><li class="menu-item menu-item-podcast"><a class="link" data-category="footer-menu" data-action="click" data-label="Podcast" title="Podcast" href="/category/podcast">Podcast</a></li><li class="menu-item menu-item-terms-and-conditions"><a class="link" data-category="footer-menu" data-action="click" data-label="Terms &amp; Conditions" title="Terms &amp; Conditions" href="/terms-and-conditions/">Terms &amp; Conditions</a></li><li class="menu-item menu-item-contributor-guidelines"><a class="link" data-category="footer-menu" data-action="click" data-label="Contributor Guidelines" title="Contributor Guidelines" href="/contributor-guidelines/">Contributor Guidelines</a></li><li class="menu-item menu-item-environment"><a class="link" data-category="footer-menu" data-action="click" data-label="Environment" title="Environment" href="/category/environment/">Environment</a></li><li class="menu-item menu-item-economy"><a class="link" data-category="footer-menu" data-action="click" data-label="Economy" title="Economy" href="/category/economy">Economy</a></li><li class="menu-item menu-item-business"><a class="link" data-category="footer-menu" data-action="click" data-label="Business" title="Business" href="/category/business">Business</a></li><li class="menu-item menu-item-health-and-wellbeing"><a class="link" data-category="footer-menu" data-action="click" data-label="Health &amp; Wellbeing" title="Health &amp; Wellbeing" href="/category/health-and-wellbeing/">Health &amp; Wellbeing</a></li><li class="menu-item menu-item-best-of-region"><a class="link" data-category="footer-menu" data-action="click" data-label="Best of Region" title="Best of Region" href="/category/best-of-region">Best of Region</a></li><li class="menu-item menu-item-arts-and-culture"><a class="link" data-category="footer-menu" data-action="click" data-label="Arts &amp; Culture" title="Arts &amp; Culture" href="/category/arts-and-culture/">Arts &amp; Culture</a></li></ul></div>
</div><div class="newsletter"><h4>Newsletter Signup</h4><form target="_blank" method="post" id="footer-newsletter" action="//aboutregional.us12.list-manage.com/subscribe/post?u=20886e93d7728d00b1f0ad566&amp;id=e762bb2acc"><input type="email" required placeholder="Enter email address" name="EMAIL" class="field"><input value="site-footer" type="hidden" name="SOURCE" class="field"><input value="2" type="hidden" name="group[39061][2]"><input value="1" type="hidden" name="weekly"><input value="Sign Up" type="submit" name="subscribe" class="submit"><div style="position: absolute; left: -5000px" aria-hidden="true"><input type="text" tabindex="-1" name="b_49bbc482a90a8f969a501e5f5_addf8d0985"></div><div id="footer-newsletter-response"></div></form></div><div class="social"><h4>Follow Us</h4><div class="icons"><ul><li class="facebook"><a href="https://www.facebook.com/AboutRegional/" title="Add us on Facebook"><i class="fab fa-facebook-f"></i></a></li><li class="twitter"><a href="https://twitter.com/aboutregional" title="Follow us on Twitter"><i class="fab fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/aboutregional/" title="Follow us on Instagram"><i class="fab fa-instagram"></i></a></li><li class="vimeo"><a href="https://vimeo.com/user67159011" title="Watch us on Vimeo"><i class="fab fa-vimeo-v"></i></a></li></ul></div></div></div></footer><footer class="credits"><div class="wrapper"><div class="row"><div class="col-xl-5 copyright">Copyright &copy; 2021 <a href="https://region.com.au/">Region Group Pty Ltd</a>. All rights reserved.</div><div class="col-xl-7 links"><a href="https://the-riotact.com/" target="_blank">the-riotact.com</a> | <a href="https://riotact.com.cn/" target="_blank">riotact.com.cn</a> | <a href="https://aboutregional.com.au/" target="_blank">aboutregional.com.au</a> | <a href="https://www.b2bmagazine.com.au/" target="_blank">b2bmagazine.com.au</a> | <a href="https://thisiscanberra.com/" target="_blank">thisiscanberra.com</a> | <a href="https://mygungahlin.com.au/" target="_blank">mygungahlin.com.au</a></div></div></div></footer><div class="overlays"><div id="search"><div class="search-wrapper"><div class="wrapper"><h2 class="title">Search across the site</h2><form name="searchform" method="get" action="/"><input type="text" placeholder="Enter keyword..." name="s" id="s" class="form-control"><button type="submit" class="submit"><i class="fas fa-search"></i></button><i class="hide fas fa-times"></i></form></div></div></div><div id="nav-overlay"></div><div id="newsletter-shade"><div class="top"><i></i></div><div class="body"><div class="subscribe"><h4>Daily Digest</h4><div class="subtitle">Want the best local news delivered daily? In response to recent events with Facebook, we're packaging the most-read About Regional stories and sending them to your inbox. Sign-up now for trusted local news that will never be behind a paywall.</div><form target="_blank" method="post" id="newsletter-popup" action="//aboutregional.us12.list-manage.com/subscribe/post?u=20886e93d7728d00b1f0ad566&amp;id=e762bb2acc"><input value="popup" type="hidden" name="SOURCE"><input value="1" type="hidden" name="group[39061][1]"><input value="1" type="hidden" name="daily"><div class="form-group"><input type="email" required placeholder="Enter your email address" name="EMAIL" class="form-control"></div><div class="submit form-group"><input value="Sign Up" type="submit" name="subscribe" class="submit"></div><div class="spinner form-group"><button disabled><img src="/wp-admin/images/loading.gif"></button></div><div class="response"></div><div class="terms">By submitting your email address you are agreeing to About Regional's <a href="/terms-and-conditions/">terms and conditions</a>.</div></form></div></div></div><script>(function (d) {
  if (d.querySelector('#newsletter-popup')) {
    d.querySelector('#newsletter-popup').addEventListener('submit', function (e) {
      e.preventDefault()

      var form = this
      var data = {
        action: 'newsletter_subscribe',
      }

      var inputs = form.querySelectorAll('input')
      for (var i = 0; i < inputs.length; i++) {
        if (inputs[i].value !== '') {
          data[inputs[i].name] = inputs[i].value
        }
      }

      form.querySelector('.response').innerHTML = ''
      form.parentNode.classList.add('loading')

      jQuery.ajax({
        type: 'post',
        dataType: 'json',
        url: ajaxurl,
        data: data,
        error: function(response) {
          if (response.data) {
            form.querySelector('.response').innerHTML = '<div class="error">' + response.data + '</div>'
          } else {
            form.querySelector('.response').innerHTML = '<div class="error">There was an error during your subscription, please try again later.</div>'
          }
        },
        success: function(response) {
          if (response.success) {
            form.parentNode.classList.add('success')
            form.querySelector('.response').innerHTML = '<div class="success">' + response.data + '</div>'
          } else if (response.data) {
            form.querySelector('.response').innerHTML = '<div class="error">' + response.data + '</div>'
          } else {
            form.querySelector('.response').innerHTML = '<div class="error">There was an error during your subscription, please try again later.</div>'
          }
        },
        complete: function() {
          form.parentNode.classList.remove('loading')
        },
      })
    })
  }
})(document)</script></div><a id="back-to-top" href="#" class="hide">Top <i class="fas fa-caret-up"></i></a><script type='text/javascript' src='https://aboutregional.com.au/wp-includes/js/comment-reply.min.js?ver=ca92a55cf4b4ca676c2d460c2da6c437'></script>
<script type='text/javascript' src='https://aboutregional.com.au/wp-content/themes/aboutregional/bundle.js?ver=13e872dec1b584b9f4b6590e81855543'></script>
<script type='text/javascript' src='https://aboutregional.com.au/wp-includes/js/wp-embed.min.js?ver=ca92a55cf4b4ca676c2d460c2da6c437'></script>
<script>
            function enableCommentSubmit() {
                document.getElementById("submit").disabled = false;
            }

            function disableCommentSubmit() {
                document.getElementById("submit").disabled = true;
            }
jQuery(document).ready(function($) {
                document.getElementById("submit").disabled = true;

                jQuery(".comment-list > .comment-wrapper").addClass("collapsed");
                if (self.document.location.hash !== "" && self.document.location.hash.startsWith('comment-') === true) {
                    if (jQuery(self.document.location.hash).is(":visible") === false) {
                        jQuery(self.document.location.hash).parents('.comment-wrapper').removeClass('collapsed');
                        window.scrollTo(0, jQuery(self.document.location.hash).offset().top - 200);
                    };
                }

})
</script>
</body></html>